<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Corrientes en el aire   &#8211; Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.corrientesenelaire.dattadream.com/wp-content/uploads/2013/10/favicon.ico">
                    <link rel="stylesheet" type="text/css" href="http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jsdigiclock/css/jquery.jdigiclock.css">
    

<meta property="og:image" content="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/sube-1-150x150.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corrientes en el aire &raquo; Feed" href="http://www.corrientesenelaire.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Corrientes en el aire &raquo; RSS de los comentarios" href="http://www.corrientesenelaire.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Corrientes en el aire &raquo; Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE RSS de los comentarios" href="http://www.corrientesenelaire.com.ar/?feed=rss2&#038;p=43964" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrientesenelaire.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ehb_stylesheet-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/easy-heads-up-bar/css/ehu.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-football-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-football/css/football.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/base.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/amazium.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/shortcode.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/flexslider.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/layout.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/custom.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-football/js/wp-football.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-football/js/jquery.tools.min.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.corrientesenelaire.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrientesenelaire.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrientesenelaire.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias' href='http://www.corrientesenelaire.com.ar/?p=43961' />
<link rel='next' title='Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná' href='http://www.corrientesenelaire.com.ar/?p=43968' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.corrientesenelaire.com.ar/?p=43964" />
<link rel='shortlink' href='http://www.corrientesenelaire.com.ar/?p=43964' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrientesenelaire.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.corrientesenelaire.com.ar%2F%3Fp%3D43964" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrientesenelaire.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.corrientesenelaire.com.ar%2F%3Fp%3D43964&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/sube-1-300x169.jpg" />
<meta property="og:url" content="http://www.corrientesenelaire.com.ar/?p=43964" />
<meta property="og:site_name" content="Corrientes en el aire" />
<meta property="og:description" content="La Secretaría de Transporte y Tránsito Municipal aseguró que el crédito remanente menor a la tarifa plana ($7.68) podrá ser transferido a la SUBE. Las operaciones se podrán realizar a mediados de la semana que viene y los usuarios deberán dirigirse a las e" />
<meta property="fb:app_id" content="545450862191430" />
<meta property="og:locale" content="es_ES" />
<!-- End AL2FB OGP -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-47840469-1', 'auto');
    ga('send', 'pageview');
</script>
   
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-43964 single-format-standard">
     
<div class="container-wrap box-wrapper">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                                                                <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> Jueves 29 de Junio de 2017</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Inicio</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="#">Prensa</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Contacto</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.corrientesenelaire.com.ar" alt="Corrientesenelaire.com.ar &#8211; Noticias, minuto a minuto &#8211; Portal de noticias de Corrientes, Argentina.">
                                                                           
                                        <img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/10/logo1.png" alt="Corrientesenelaire.com.ar &#8211; Noticias, minuto a minuto &#8211; Portal de noticias de Corrientes, Argentina."/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/bannerlt7.gif">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/bannerlt7.gif" alt="" />
				</a>
			</div> 	
		</div> 
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.corrientesenelaire.com.ar/?p=43971">Chile se cargó a Portugal tras eliminar dos veces a Argentina</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43968">Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43964">Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43961">&#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43956">Oficializaron el reintegro del 50% en compras con tarjetas</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.corrientesenelaire.com.ar" alt="Corrientesenelaire.com.ar - Noticias, minuto a minuto - Portal de noticias de Corrientes, Argentina."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.corrientesenelaire.com.ar/?cat=66"><span>Politica</span></a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="http://www.corrientesenelaire.com.ar/?cat=67"><span>Sociedad</span></a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671"><a href="http://www.corrientesenelaire.com.ar/?cat=68"><span>Corrientes</span></a></li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://www.corrientesenelaire.com.ar/?cat=72"><span>Interior</span></a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.corrientesenelaire.com.ar/?cat=70"><span>Nacionales</span></a></li>
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.corrientesenelaire.com.ar/?cat=73"><span>Internacionales</span></a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="http://www.corrientesenelaire.com.ar/?cat=69"><span>Espectaculos</span></a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="http://www.corrientesenelaire.com.ar/?cat=71"><span>Deportes</span></a></li>
<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.corrientesenelaire.com.ar/?cat=98"><span>Policiales</span></a></li>
<li id="menu-item-20617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20617"><a href="http://www.corrientesenelaire.com.ar/?cat=3436"><span>Salud</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguinos</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/pages/Corrientes-en-el-Aire/172807086249148?ref=ts&fref=ts" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/ctesenelaire" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-43964 post type-post status-publish format-standard has-post-thumbnail hentry category-corrientes" id="post-43964">
                                    
                                                        
                                   <h2 class="post-title">Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.corrientesenelaire.com.ar/?author=8" title="Entradas de Silvia S.R." rel="author">Silvia S.R.</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.corrientesenelaire.com.ar/?cat=68" rel="category">Corrientes</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43964#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                <p>La Secretaría de Transporte y Tránsito Municipal aseguró que el crédito remanente menor a la tarifa plana ($7.68) podrá ser transferido a la SUBE. Las operaciones se podrán realizar a mediados de la semana que viene y los usuarios deberán dirigirse a las empresas prestatarias del servicio.<span id="more-43964"></span></p>
<p>La Municipalidad de la Ciudad de Corrientes informa que a partir desde la semana que viene se podrá realizar la transferencia de saldo de la Tarjebus, así como de las tarjetas de las líneas 101 y 110, al plástico del Sistema Único de Boleto Electrónico (SUBE). Los usuarios del transporte público deberán acercarse hasta las prestatarias correspondientes.</p>
<p>Se trata de un trámite encarado por la gestión del intendente Fabián Ríos ante el Ministerio de Transporte de Nación. “El viernes nos reunimos con Nación Servicios y llegamos a un acuerdo para que los vecinos puedan realizar este traspaso de saldo, siempre y cuando sea menor a la tarifa plana de 7.68”, aseguró el titular de la secretaría de Transporte y Tránsito Municipal, Gustavo Larrea.</p>
<p>En tanto que aquellos usuarios que tienen saldos mayores de $7.68 podrán seguir utilizando el plástico de la Tarjebus hasta agotarlo.</p>
<p>Vale recordar que tal como fijan las normativas del Ministerio de Transporte de Nación, desde el 10 de junio la Municipalidad de Corrientes inició la etapa final de unificación para que el Sistema Único de Boleto Electrónico sea el único medio digital de pago en los colectivos urbanos.</p>
<p>En ese marco la gestión del intendente Fabián Ríos dispuso una nueva entrega gratuita de tarjetas SUBE para aquellos pasajeros que aún no poseen los mismos. Las mismas se concretan de lunes a viernes, en días hábiles, de 8 a 13, en el patio municipal (calle 25 de Mayo 1146), hasta agotar un total de 10.000 plásticos, de los cuales ya se han entregado más del 40 por ciento.</p>
<div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=545450862191430";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.corrientesenelaire.com.ar/?p=43964" send="true" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                                    
                                 <ul class="icon-wrapper">
                                                                                     <li class="icon-lists"><a href="https://www.facebook.com/share.php?u=http://www.corrientesenelaire.com.ar/?p=43964" target="_blank" rel="no-follow"><span class="icons-facebook"></span></a></li>
                                       <li class="icon-lists"><a href="https://twitter.com/home?status=Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE - http://www.corrientesenelaire.com.ar/?p=43964" target="_blank" rel="no-follow"><span class="icons-twitter"></span></a></li>
                                                                     
                                                                    
              </ul>
              <div class="clear"></div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.corrientesenelaire.com.ar/?p=43968" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná</a>

                                
                                                                    <a href="http://www.corrientesenelaire.com.ar/?p=43961" id="nextpost">"Pequeño T" con ocho meses ya pasó por cinco familias<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Articulos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43971" title="Chile se cargó a Portugal tras eliminar dos veces a Argentina"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/0011514547-120x85.jpg" alt="Chile se cargó a Portugal tras eliminar dos veces a Argentina" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43971" rel="bookmark" title="Permanent link to Chile se cargó a Portugal tras eliminar dos veces a Argentina">
									Chile se cargó a Portugal tras...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43971#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43968" title="Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/cadaverprefectura-120x85.jpg" alt="Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43968" rel="bookmark" title="Permanent link to Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná">
									Bella Vista: Hallaron el cuerpo de una...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43968#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43961" title="&#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/lorena-120x85.jpg" alt="&#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43961" rel="bookmark" title="Permanent link to &#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias">
									&#8220;Pequeño T&#8221; con ocho meses...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43961#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43956" title="Oficializaron el reintegro del 50% en compras con tarjetas"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/e628a01f-3721-4556-897e-491493d0a79d-120x85.jpg" alt="Oficializaron el reintegro del 50% en compras con tarjetas" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43956" rel="bookmark" title="Permanent link to Oficializaron el reintegro del 50% en compras con tarjetas">
									Oficializaron el reintegro del 50% en...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43956#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Más en esta categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43956" title="Oficializaron el reintegro del 50% en compras con tarjetas"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/e628a01f-3721-4556-897e-491493d0a79d-120x85.jpg" alt="Oficializaron el reintegro del 50% en compras con tarjetas" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43956" rel="bookmark" title="Permanent link to Oficializaron el reintegro del 50% en compras con tarjetas">
									Oficializaron el reintegro del 50% en...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43956#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43947" title="En vacaciones de invierno realizarán reparaciones en 30 escuelas capitalinas"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/EPC200614-010f03-1024x685-120x85.jpg" alt="En vacaciones de invierno realizarán reparaciones en 30 escuelas capitalinas" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43947" rel="bookmark" title="Permanent link to En vacaciones de invierno realizarán reparaciones en 30 escuelas capitalinas">
									En vacaciones de invierno realizarán...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43947#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43926" title="Empresario señaló que en los súper cayó la venta un 20%"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/supermercado-750x375-120x85.jpg" alt="Empresario señaló que en los súper cayó la venta un 20%" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43926" rel="bookmark" title="Permanent link to Empresario señaló que en los súper cayó la venta un 20%">
									Empresario señaló que en los súper...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 27, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43926#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43916" title="El jueves inicia el pago de sueldos de junio para municipales"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/11/servicios_municipales_1-120x85.jpg" alt="El jueves inicia el pago de sueldos de junio para municipales" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43916" rel="bookmark" title="Permanent link to El jueves inicia el pago de sueldos de junio para municipales">
									El jueves inicia el pago de sueldos de...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 27, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43916#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=43964#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.corrientesenelaire.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='43964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="744b187ead" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/demonte.png" alt="" />
				</a>
			</div>
		</div>
		<div id="text-14" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/-X49qcVVh6U" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ctesenelaire" data-widget-id="492706988485144576">Tweets por el @ctesenelaire.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://www.casinosdellitoral.com.ar/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/gif-animado-casinos-125x125.gif" alt="" /></a></li>
                    <li class="ads2"><a href="http://www.crc.org.ar/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/banner-regatas.gif" alt="" /></a></li>
                      <li class="ads3"><a href="http://www.13maxtv.com/new/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2015/12/13max.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://www.centenarioshopping.com.ar/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/shoppingcentenario-banner-LT7-oct2013.gif" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="text-5" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><script type="text/javascript" src="http://www.ciudaddecorrientes.gov.ar/prensa/js/widget.js"></script></p></div>
		</div><div id="carousel-recent-posts-2" class="widget carousel"><h3 class="widget-title"><span>Galerías</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43971" title="Chile se cargó a Portugal tras eliminar dos veces a Argentina"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/0011514547-300x240.jpg" alt="Chile se cargó a Portugal tras eliminar dos veces a Argentina" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43971" rel="bookmark" title="Permanent link to Chile se cargó a Portugal tras eliminar dos veces a Argentina">
								 Chile se cargó a Portugal tras eliminar dos veces a...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43971#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Portugal ni siquiera marcó un gol en las definición por...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43968" title="Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/cadaverprefectura-300x240.jpg" alt="Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43968" rel="bookmark" title="Permanent link to Bella Vista: Hallaron el cuerpo de una mujer en las aguas del Río Paraná">
								 Bella Vista: Hallaron el cuerpo de una mujer en las aguas...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43968#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Encontraron el cuerpo sin vida de una joven, en una isla...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43964" title="Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/sube-1-300x240.jpg" alt="Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43964" rel="bookmark" title="Permanent link to Desde la semana que viene se podrá transferir el crédito de Tarjebus y de tarjetas 110 y 101 a la SUBE">
								 Desde la semana que viene se podrá transferir el crédito...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43964#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                La Secretaría de Transporte y Tránsito Municipal aseguró...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43961" title="&#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/lorena-300x240.jpg" alt="&#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43961" rel="bookmark" title="Permanent link to &#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco familias">
								 &#8220;Pequeño T&#8221; con ocho meses ya pasó por cinco...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43961#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                &nbsp; Lorena Monteleone es mamá del corazón de...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43956" title="Oficializaron el reintegro del 50% en compras con tarjetas"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/06/e628a01f-3721-4556-897e-491493d0a79d-300x240.jpg" alt="Oficializaron el reintegro del 50% en compras con tarjetas" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43956" rel="bookmark" title="Permanent link to Oficializaron el reintegro del 50% en compras con tarjetas">
								 Oficializaron el reintegro del 50% en compras con tarjetas								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43956#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                La decisión anunciada en el Salón Amarillo de Casa de...                                 </div>

		
			</li>
		</ul>
</div><div id="themeloy_fblikebox_widget-7" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Seguinos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/español/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/corrientesenelaire.com.ar/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/gustavo-canteros.gif" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2014/05/LOGO-HCD-e1399985268178.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2015/11/lonuestroeshacer300.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="https://play.google.com/store/apps/details?id=com.andromo.dev353081.app331179&hl=es_419">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2014/10/BannerLT7_app-01.jpg" alt="" />
				</a>
			</div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="alfie-wp-weather-2" class="widget alfie_wp_weather"><h3 class="widget-title"><span>El tiempo</span></h3><div id="woeid-91863141" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Viento:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humedad:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibilidad:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Amanecer:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Anochecer:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-91863141' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 91863141,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1498722966',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Corrientes en el aire -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8224537756501780"
     data-ad-slot="7875508958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
		<div class="widget">


		
			<div class="ads160x600-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2015/12/san-cosme-vertical-e1449641449286.jpg" alt="" />
				</a>
			</div>
		</div>
		               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">




<div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Corrientes En El Aire | Todos los derechos reservados | Dattadream Comunicación + Creatividad Estratégica</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-top-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="#">Prensa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Contacto</a></li>
</ul>                    
                </div>
        </div>  
    </div>  


    
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/easy-heads-up-bar/js/ehu.js?ver=2.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrientesenelaire.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/selectnav.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/p7EHCscripts.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jsdigiclock/lib/jquery.jdigiclock.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>

