<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Corrientes en el aire   &#8211; “Yo Voy”: la web entrega turnos para el 15 de junio</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.corrientesenelaire.dattadream.com/wp-content/uploads/2013/10/favicon.ico">
                    <link rel="stylesheet" type="text/css" href="http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jsdigiclock/css/jquery.jdigiclock.css">
    

<meta property="og:image" content="http://www.corrientesenelaire.com.ar/wp-content/uploads/2014/03/colectivos-150x150.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Corrientes en el aire &raquo; Feed" href="http://www.corrientesenelaire.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Corrientes en el aire &raquo; RSS de los comentarios" href="http://www.corrientesenelaire.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Corrientes en el aire &raquo; “Yo Voy”: la web entrega turnos para el 15 de junio RSS de los comentarios" href="http://www.corrientesenelaire.com.ar/?feed=rss2&#038;p=42399" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.corrientesenelaire.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- AL2FB CSS -->
<style type="text/css" media="screen">
.al2fb_widget_comments { } .al2fb_widget_comments li { } .al2fb_widget_picture { width: 32px; height: 32px; } .al2fb_widget_name { } .al2fb_widget_comment { } .al2fb_widget_date { font-size: smaller; }</style>
<link rel='stylesheet' id='al2fb_style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/add-link-to-facebook/add-link-to-facebook.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='alfie-wp-weather-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/alfie-wp-weather/css/widget.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ehb_stylesheet-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/easy-heads-up-bar/css/ehu.css?ver=2.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-football-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-football/css/football.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='base-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/base.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/amazium.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/shortcode.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/flexslider.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/layout.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/css/custom.php?ver=1.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/alfie-wp-weather/js/alfie.weather.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alfie = {"path":"\/wp-content\/plugins"};
var alfie = {"path":"\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/alfie-wp-weather/js/alfie-weather.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-football/js/wp-football.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-football/js/jquery.tools.min.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='http://www.corrientesenelaire.com.ar/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.corrientesenelaire.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.corrientesenelaire.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nueva falla energética afectó a varias zonas de la capital' href='http://www.corrientesenelaire.com.ar/?p=42396' />
<link rel='next' title='Martes lluvioso en Corrientes' href='http://www.corrientesenelaire.com.ar/?p=42401' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.corrientesenelaire.com.ar/?p=42399" />
<link rel='shortlink' href='http://www.corrientesenelaire.com.ar/?p=42399' />
<link rel="alternate" type="application/json+oembed" href="http://www.corrientesenelaire.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.corrientesenelaire.com.ar%2F%3Fp%3D42399" />
<link rel="alternate" type="text/xml+oembed" href="http://www.corrientesenelaire.com.ar/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.corrientesenelaire.com.ar%2F%3Fp%3D42399&#038;format=xml" />
<!-- Start AL2FB OGP -->
<meta property="og:title" content="“Yo Voy”: la web entrega turnos para el 15 de junio" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.corrientesenelaire.com.ar/wp-content/uploads/2014/03/colectivos-300x186.jpg" />
<meta property="og:url" content="http://www.corrientesenelaire.com.ar/?p=42399" />
<meta property="og:site_name" content="Corrientes en el aire" />
<meta property="og:description" content="La renovación de las tarjetas “Yo Voy” cuenta habitualmente con una masiva afluencia de estudiantes en las oficinas de la empresa, buscando renovar el plástico para tener el beneficio del boleto gratuito.

Este proceso sigue avanzando a través de un sist" />
<meta property="fb:app_id" content="545450862191430" />
<meta property="og:locale" content="es_ES" />
<!-- End AL2FB OGP -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-47840469-1', 'auto');
    ga('send', 'pageview');
</script>
   
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-42399 single-format-standard">
     
<div class="container-wrap box-wrapper">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                                                                <div class="grid_6 header-top-left"><p class="date"><span>Última actualización</span> Domingo 28 de Mayo de 2017</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Inicio</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="#">Prensa</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Contacto</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.corrientesenelaire.com.ar" alt="Corrientesenelaire.com.ar &#8211; Noticias, minuto a minuto &#8211; Portal de noticias de Corrientes, Argentina.">
                                                                           
                                        <img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/10/logo1.png" alt="Corrientesenelaire.com.ar &#8211; Noticias, minuto a minuto &#8211; Portal de noticias de Corrientes, Argentina."/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/bannerlt7.gif">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/bannerlt7.gif" alt="" />
				</a>
			</div> 	
		</div> 
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas noticias</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.corrientesenelaire.com.ar/?p=43254">Mascherano sufrió una lesión y no estará en el debut de Sampaoli</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43252">El bebé golpeado está estable y pedirán la nulidad de la restitución a su progenitora</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43249">La Selección Sub-20 fue eliminada del Mundial de Corea</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43246">Desbaratan red narco en el Juan XXIII: secuestran drogas, armas, dinero y tarjetas de débito</a></li>
                <li><a href="http://www.corrientesenelaire.com.ar/?p=43243">En el Pediátrico, rezaron por la recuperación de Valentino</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.corrientesenelaire.com.ar" alt="Corrientesenelaire.com.ar - Noticias, minuto a minuto - Portal de noticias de Corrientes, Argentina."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.corrientesenelaire.com.ar/?cat=66"><span>Politica</span></a></li>
<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-676"><a href="http://www.corrientesenelaire.com.ar/?cat=67"><span>Sociedad</span></a></li>
<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-671"><a href="http://www.corrientesenelaire.com.ar/?cat=68"><span>Corrientes</span></a></li>
<li id="menu-item-731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-731"><a href="http://www.corrientesenelaire.com.ar/?cat=72"><span>Interior</span></a></li>
<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.corrientesenelaire.com.ar/?cat=70"><span>Nacionales</span></a></li>
<li id="menu-item-732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-732"><a href="http://www.corrientesenelaire.com.ar/?cat=73"><span>Internacionales</span></a></li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-673"><a href="http://www.corrientesenelaire.com.ar/?cat=69"><span>Espectaculos</span></a></li>
<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="http://www.corrientesenelaire.com.ar/?cat=71"><span>Deportes</span></a></li>
<li id="menu-item-819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-819"><a href="http://www.corrientesenelaire.com.ar/?cat=98"><span>Policiales</span></a></li>
<li id="menu-item-20617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20617"><a href="http://www.corrientesenelaire.com.ar/?cat=3436"><span>Salud</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguinos</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/pages/Corrientes-en-el-Aire/172807086249148?ref=ts&fref=ts" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/ctesenelaire" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-42399 post type-post status-publish format-standard has-post-thumbnail hentry category-corrientes tag-tarjeta tag-turno tag-yo-voy" id="post-42399">
                                    
                                                        
                                   <h2 class="post-title">“Yo Voy”: la web entrega turnos para el 15 de junio</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Abr 25, 2017</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.corrientesenelaire.com.ar/?author=8" title="Entradas de Silvia S.R." rel="author">Silvia S.R.</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.corrientesenelaire.com.ar/?cat=68" rel="category">Corrientes</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=42399#comments"><i class="icon-comments-alt"></i> 1</a></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                <p>La renovación de las tarjetas “Yo Voy” cuenta habitualmente con una masiva afluencia de estudiantes en las oficinas de la empresa, buscando renovar el plástico para tener el beneficio del boleto gratuito.<span id="more-42399"></span></p>
<p>Este proceso sigue avanzando a través de un sistema de turnos. En este sentido, el sitio web destinado a los usuarios entregaba, hasta anoche, turnos disponibles recién para el 15 de junio, es decir, dentro de más de 45 días. En tanto, el calendario disponible para elegir la fecha en el sitio municipal aparece sólo hasta el 23.</p>
<p>&nbsp;<br />
Más allá que desde la Comuna no informaron la fecha de caducidad de las tarjetas del ciclo lectivo 2016, los turnos que entrega el sistema actualmente son cercanos al vencimiento habitual de años anteriores.</p>
<div class="al2fb_like_button"><div id="fb-root"></div><script type="text/javascript">
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=545450862191430";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<fb:like href="http://www.corrientesenelaire.com.ar/?p=42399" send="true" layout="button_count" show_faces="true" share="false" width="450" action="like" font="arial" colorscheme="light" ref="AL2FB"></fb:like></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                    <li> <i class="icon-tags"></i>  <a href="http://www.corrientesenelaire.com.ar/?tag=tarjeta" rel="tag">tarjeta</a>, <a href="http://www.corrientesenelaire.com.ar/?tag=turno" rel="tag">turno</a>, <a href="http://www.corrientesenelaire.com.ar/?tag=yo-voy" rel="tag">Yo Voy</a></li>                                                           
                                </ul>
                                                                                                    
                                 <ul class="icon-wrapper">
                                                                                     <li class="icon-lists"><a href="https://www.facebook.com/share.php?u=http://www.corrientesenelaire.com.ar/?p=42399" target="_blank" rel="no-follow"><span class="icons-facebook"></span></a></li>
                                       <li class="icon-lists"><a href="https://twitter.com/home?status=“Yo Voy”: la web entrega turnos para el 15 de junio - http://www.corrientesenelaire.com.ar/?p=42399" target="_blank" rel="no-follow"><span class="icons-twitter"></span></a></li>
                                                                     
                                                                    
              </ul>
              <div class="clear"></div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.corrientesenelaire.com.ar/?p=42401" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Martes lluvioso en Corrientes</a>

                                
                                                                    <a href="http://www.corrientesenelaire.com.ar/?p=42396" id="nextpost">Nueva falla energética afectó a varias zonas de la capital<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Articulos Relacionados</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=41409" title="El Gobierno Provincial presentó la tarjeta Mbareté"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/03/17361680_1255769764507003_2133281570497125263_n-120x85.jpg" alt="El Gobierno Provincial presentó la tarjeta Mbareté" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=41409" rel="bookmark" title="Permanent link to El Gobierno Provincial presentó la tarjeta Mbareté">
									El Gobierno Provincial presentó la...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 16, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=41409#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=41276" title="Boleto Estudiantil Gratuito: el Municipio solicita que realicen los trámites con tiempo"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/03/boleto_estudiantil-120x85.jpg" alt="Boleto Estudiantil Gratuito: el Municipio solicita que realicen los trámites con tiempo" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=41276" rel="bookmark" title="Permanent link to Boleto Estudiantil Gratuito: el Municipio solicita que realicen los trámites con tiempo">
									Boleto Estudiantil Gratuito: el...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 13, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=41276#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=41242" title="Paso a paso: cómo se hace para cargar la tarjeta SUBE online"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/sube-120x85.jpg" alt="Paso a paso: cómo se hace para cargar la tarjeta SUBE online" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=41242" rel="bookmark" title="Permanent link to Paso a paso: cómo se hace para cargar la tarjeta SUBE online">
									Paso a paso: cómo se hace para cargar...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 12, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=41242#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=41131" title="Boleto Estudiantil Gratuito: se insta a alumnos de todos los niveles que revaliden y tramiten con tiempo la tarjeta"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/03/img-20170306-wa0039-120x85.jpg" alt="Boleto Estudiantil Gratuito: se insta a alumnos de todos los niveles que revaliden y tramiten con tiempo la tarjeta" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=41131" rel="bookmark" title="Permanent link to Boleto Estudiantil Gratuito: se insta a alumnos de todos los niveles que revaliden y tramiten con tiempo la tarjeta">
									Boleto Estudiantil Gratuito: se insta a...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 08, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=41131#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Más en esta categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43237" title="La Municipalidad de Corrientes entregará en Santa Catalina un predio al Arzobispado"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/arzobispo2-120x85.jpeg" alt="La Municipalidad de Corrientes entregará en Santa Catalina un predio al Arzobispado" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43237" rel="bookmark" title="Permanent link to La Municipalidad de Corrientes entregará en Santa Catalina un predio al Arzobispado">
									La Municipalidad de Corrientes...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 26, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43237#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43232" title="Se está trabajando en la zona del Puente sobre Arroyo Iribu Cuá en la ruta 12"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/unnamed-4ankdnjet6a0-520x245-120x85.jpg" alt="Se está trabajando en la zona del Puente sobre Arroyo Iribu Cuá en la ruta 12" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43232" rel="bookmark" title="Permanent link to Se está trabajando en la zona del Puente sobre Arroyo Iribu Cuá en la ruta 12">
									Se está trabajando en la zona del...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 26, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43232#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43230" title="“La jueza está en la frontera de la destitución&#8221;, dijo Breard sobre la restitución de Valentino a su madre"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/breard_micro-120x85.jpg" alt="“La jueza está en la frontera de la destitución&#8221;, dijo Breard sobre la restitución de Valentino a su madre" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43230" rel="bookmark" title="Permanent link to “La jueza está en la frontera de la destitución&#8221;, dijo Breard sobre la restitución de Valentino a su madre">
									“La jueza está en la frontera de la...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 26, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43230#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43213" title="Transporte Urbano: Fabián Ríos incorporará 20 colectivos 0KM con rampas de ascenso para personas con discapacidad"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/presentacion_de_colectivos_1_-120x85.jpg" alt="Transporte Urbano: Fabián Ríos incorporará 20 colectivos 0KM con rampas de ascenso para personas con discapacidad" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43213" rel="bookmark" title="Permanent link to Transporte Urbano: Fabián Ríos incorporará 20 colectivos 0KM con rampas de ascenso para personas con discapacidad">
									Transporte Urbano: Fabián Ríos...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 25, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43213#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
			<h4 class="comments-title">
			One thought on &ldquo;<span>“Yo Voy”: la web entrega turnos para el 15 de junio</span>&rdquo;		</h4>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-10758">
		<article id="comment-10758" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://0.gravatar.com/avatar/fed353bb73b5c6c3575c58e2ada5cac1?s=44&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fed353bb73b5c6c3575c58e2ada5cac1?s=88&amp;d=mm&amp;r=g 2x' class='avatar avatar-44 photo' height='44' width='44' /><cite class="fn">joaquin coutinho </cite><a href="http://www.corrientesenelaire.com.ar/?p=42399#comment-10758"><time datetime="2017-05-21T19:22:30+00:00">21 Mayo, 2017 at 19:22</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>como ago para saer turno</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='http://www.corrientesenelaire.com.ar/?p=42399&#038;replytocom=10758#respond' onclick='return addComment.moveForm( "comment-10758", "10758", "respond", "42399" )' aria-label='Responder a joaquin coutinho'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=42399#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.corrientesenelaire.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='42399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f41488769c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="124"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/demonte.png" alt="" />
				</a>
			</div>
		</div>
		<div id="text-14" class="widget widget_text">			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/-X49qcVVh6U" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-13" class="widget widget_text"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/ctesenelaire" data-widget-id="492706988485144576">Tweets por el @ctesenelaire.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div>		<div class="widget ads125">
		<h3 class="widget-title"><span>Publicidad</span></h3>				

				<ul class="four-ads-blocks">
                
                  <li class="ads1"><a href="http://www.casinosdellitoral.com.ar/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/gif-animado-casinos-125x125.gif" alt="" /></a></li>
                    <li class="ads2"><a href="http://www.crc.org.ar/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/banner-regatas.gif" alt="" /></a></li>
                      <li class="ads3"><a href="http://www.13maxtv.com/new/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2015/12/13max.jpg" alt="" /></a></li>
                        <li class="ads4"><a href="http://www.centenarioshopping.com.ar/"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2013/11/shoppingcentenario-banner-LT7-oct2013.gif" alt="" /></a></li>
             	</ul>
				<div class="clear"></div>
		</div>
		<div id="text-5" class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><script type="text/javascript" src="http://www.ciudaddecorrientes.gov.ar/prensa/js/widget.js"></script></p></div>
		</div><div id="carousel-recent-posts-2" class="widget carousel"><h3 class="widget-title"><span>Galerías</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43254" title="Mascherano sufrió una lesión y no estará en el debut de Sampaoli"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/mascherano_estado-1440x864_c-300x240.jpg" alt="Mascherano sufrió una lesión y no estará en el debut de Sampaoli" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43254" rel="bookmark" title="Permanent link to Mascherano sufrió una lesión y no estará en el debut de Sampaoli">
								 Mascherano sufrió una lesión y no estará en el debut de...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43254#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                El futbolista del Barcelona tuvo que abandonar el campo de...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43252" title="El bebé golpeado está estable y pedirán la nulidad de la restitución a su progenitora"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/11/hospital-juan-pablo-300x240.jpg" alt="El bebé golpeado está estable y pedirán la nulidad de la restitución a su progenitora" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43252" rel="bookmark" title="Permanent link to El bebé golpeado está estable y pedirán la nulidad de la restitución a su progenitora">
								 El bebé golpeado está estable y pedirán la nulidad de la...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43252#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                El director asociado del Pediátrico, Félix Manzoni,...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43249" title="La Selección Sub-20 fue eliminada del Mundial de Corea"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/0011448940-300x240.jpg" alt="La Selección Sub-20 fue eliminada del Mundial de Corea" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43249" rel="bookmark" title="Permanent link to La Selección Sub-20 fue eliminada del Mundial de Corea">
								 La Selección Sub-20 fue eliminada del Mundial de Corea								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43249#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                El empate entre Arabia Saudita y Estados Unidos le impidió...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43246" title="Desbaratan red narco en el Juan XXIII: secuestran drogas, armas, dinero y tarjetas de débito"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/EPC280517-036F01-1024x638-300x240.jpg" alt="Desbaratan red narco en el Juan XXIII: secuestran drogas, armas, dinero y tarjetas de débito" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43246" rel="bookmark" title="Permanent link to Desbaratan red narco en el Juan XXIII: secuestran drogas, armas, dinero y tarjetas de débito">
								 Desbaratan red narco en el Juan XXIII: secuestran drogas,...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 28, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43246#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                En cuatro allanamientos realizados por la Policía (uno en...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.corrientesenelaire.com.ar/?p=43243" title="En el Pediátrico, rezaron por la recuperación de Valentino"><img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2017/05/368619-300x240.jpg" alt="En el Pediátrico, rezaron por la recuperación de Valentino" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.corrientesenelaire.com.ar/?p=43243" rel="bookmark" title="Permanent link to En el Pediátrico, rezaron por la recuperación de Valentino">
								 En el Pediátrico, rezaron por la recuperación de								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 27, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.corrientesenelaire.com.ar/?p=43243#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                En el Pediátrico Juan Pablo II un grupo de personas...                                 </div>

		
			</li>
		</ul>
</div><div id="themeloy_fblikebox_widget-7" class="widget themeloy_fblikebox_widget">			<h3 class="widget-title"><span>Seguinos en Facebook</span></h3>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/español/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/corrientesenelaire.com.ar/"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2016/07/gustavo-canteros.gif" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2014/05/LOGO-HCD-e1399985268178.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2015/11/lonuestroeshacer300.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="https://play.google.com/store/apps/details?id=com.andromo.dev353081.app331179&hl=es_419">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2014/10/BannerLT7_app-01.jpg" alt="" />
				</a>
			</div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="alfie-wp-weather-2" class="widget alfie_wp_weather"><h3 class="widget-title"><span>El tiempo</span></h3><div id="woeid-91863141" class="widget-container alfie-container">    <script id="widget-template" type="alfie/appcuarium">
        <div class="alfie-wp-weather-object {{daynight}}">
            <div class="weather-main-info">
                <div class="alfie-wp-weather-item alfie-city">{{city}}</div>
                                    <div class="alfie-wp-weather-item alfie-country">{{country}}</div>
                                <div class="alfie-wp-weather-item alfie-temperature"><span>{{currentTemp}}</span>&deg;</div>
                                    <div class="alfie-wp-weather-item alfie-description">{{condition}}</div>
                                            <div class="alfie-wp-weather-item alfie-range">Máxima:&nbsp;{{high}}&deg;&nbsp;Mínima:&nbsp;{{low}}&deg;</div>
                                            <div class="alfie-wp-weather-item alfie-wind">Viento:&nbsp;{{wind_direction}}
                        {{wind}} {{speed_unit}}
                    </div>
                                            <div class="alfie-wp-weather-item alfie-humidity">Humedad:&nbsp;{{humidity}}&#37;</div>
                                            <div class="alfie-wp-weather-item alfie-visibility">Visibilidad:&nbsp;{{visibility}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunrise">Amanecer:&nbsp;{{sunrise}}</div>
                                            <div class="alfie-wp-weather-item alfie-sunset">Anochecer:&nbsp;{{sunset}}</div>
                            </div>
                            <div class="alfie-wp-weather-forecast">
                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_one}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_one_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_one_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_one_low}}&deg;</div>
                    </div>

                    <div class="alfie-wp-weather-forecast-item">
                        <div class="alfie-wp-weather-forecast-day">{{day_two}}</div>
                                                    <img src="http://l.yimg.com/a/i/us/nws/weather/gr/{{forecast_two_code}}s.png"/>
                                                <div class="alfie-wp-weather-forecast-highlow">Máxima                            :&nbsp;<span>{{forecast_two_high}}&deg;</span></div>
                        <div class="alfie-wp-weather-forecast-highlow">Mínima:&nbsp;{{forecast_two_low}}&deg;</div>
                    </div>
                </div>
                            </div>
                    <img class="condition-main-image" src="{{image_bg}}{{daynight}}.png" />
            </script>

    <script>
        (function ( $, window, document, undefined ) {
            $( function () {

                var $me = $( '#woeid-91863141' ),
                    $body = $( 'body' ),
                    auto_location = '0',
                    params = {
                        woeid: 91863141,
                        unit: 'c',
                        image: 1,
                        country: 1,
                        highlow: 1,
                        wind: 1,
                        humidity: 1,
                        visibility: 1,
                        sunrise: 1,
                        sunset: 1,
                        forecast: 1,
                        forecast_image: 1,
                        locale: 'es_ES',
                        timestamp: '1496053535',
                        auto_location: parseInt( auto_location ),
                        client_ip: '54.224.77.253'
                    };

                $me.alfie( {
                    action: {
                        get_weather: {
                            params: params
                        }
                    },
                    onComplete: function ( response ) {
                        $me.html( response );
                    }
                } );
            } );
        })( jQuery, window, document );
    </script>
</div></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Corrientes en el aire -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8224537756501780"
     data-ad-slot="7875508958"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
		<div class="widget">


		
			<div class="ads160x600-thumb">
				<a href="#">
					<img src="http://www.corrientesenelaire.com.ar/wp-content/uploads/2015/12/san-cosme-vertical-e1449641449286.jpg" alt="" />
				</a>
			</div>
		</div>
		               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container-none">




<div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Corrientes En El Aire | Todos los derechos reservados | Dattadream Comunicación + Creatividad Estratégica</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-top-menu" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6"><a href="/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a href="#">Prensa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="#">Contacto</a></li>
</ul>                    
                </div>
        </div>  
    </div>  


    
    


</footer>
<!-- end footer -->




</div>
<!-- end container-->

<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/easy-heads-up-bar/js/ehu.js?ver=2.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.corrientesenelaire.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/selectnav.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/superfish.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/p7EHCscripts.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/jsdigiclock/lib/jquery.jdigiclock.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-content/themes/themerush/js/custom.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.corrientesenelaire.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>
</html>

